		<!doctype html>
		<html lang="hy-AM" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>Հինգշաբթի շաբաթաթերթ | Լուրեր, վերլուծություններ, վիճակագրություն</title>

<!-- Social Warfare v4.3.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://hingshabti.am/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0");
		src:url("https://hingshabti.am/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),
		url("https://hingshabti.am/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0") format("woff"),
		url("https://hingshabti.am/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0") format("truetype"),
		url("https://hingshabti.am/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.3.0 https://warfareplugins.com - END OF OUTPUT -->


<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="description" content="Նորություններ, վերլուծություններ, վիճակագրություն, գրական անկյուն, սպորտ, մշակույթ, կրթություն" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Հինգշաբթի շաբաթաթերթ | Լուրեր, վերլուծություններ, վիճակագրություն" />
<meta name="twitter:description" content="Նորություններ, վերլուծություններ, վիճակագրություն, գրական անկյուն, սպորտ, մշակույթ, կրթություն" />
<meta name="twitter:image" content="https://hingshabti.am/wp-content/uploads/2020/06/91553992_3326420030718772_8964302203720302592_n.jpg" />
<meta name="twitter:image:width" content="820" />
<meta name="twitter:image:height" content="428" />
<link rel="canonical" href="https://hingshabti.am/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://hingshabti.am/","name":"\u0540\u056b\u0576\u0563\u0577\u0561\u0562\u0569\u056b \u0577\u0561\u0562\u0561\u0569\u0561\u0569\u0565\u0580\u0569","potentialAction":{"@type":"SearchAction","target":"https://hingshabti.am/search/{search_term_string}/","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://hingshabti.am/","name":"\u0540\u056b\u0576\u0563\u0577\u0561\u0562\u0569\u056b \u0577\u0561\u0562\u0561\u0569\u0561\u0569\u0565\u0580\u0569","logo":"https://hingshabti.am/wp-content/uploads/2020/02/cropped-newshing-fav.jpg"}</script>
<!-- / The SEO Framework by Sybre Waaijer | 3.20ms meta | 0.50ms boot -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Հինգշաբթի շաբաթաթերթ &rarr; լրահոսը" href="https://hingshabti.am/feed/" />
<link rel="alternate" type="application/rss+xml" title="Հինգշաբթի շաբաթաթերթ &rarr; մեկնաբանությունների լրահոսը" href="https://hingshabti.am/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hingshabti.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://hingshabti.am/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://hingshabti.am/wp-includes/css/dist/block-library/style.min.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://hingshabti.am/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='acx_smw_widget_style-css'  href='https://hingshabti.am/wp-content/plugins/acurax-social-media-widget/css/style.css?v=3.3&#038;ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://hingshabti.am/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://hingshabti.am/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://hingshabti.am/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://hingshabti.am/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://hingshabti.am/wp-content/themes/cream-magazine/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://hingshabti.am/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://hingshabti.am/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://hingshabti.am/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.17' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css'  href='https://hingshabti.am/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.7' type='text/css' media='all' />
<script type='text/javascript' src='https://hingshabti.am/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://hingshabti.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/hingshabti.am\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/hingshabti.am\/wp-json\/wordpress-popular-posts","ID":0,"token":"0a360eeab0","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://hingshabti.am/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://hingshabti.am/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.7'></script>
<link rel='https://api.w.org/' href='https://hingshabti.am/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hingshabti.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hingshabti.am/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://hingshabti.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhingshabti.am%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hingshabti.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhingshabti.am%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.3" />


<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#acx_social_widget img 
{
width: 56px; 
}
#acx_social_widget 
{
min-width:0px; 
position: static; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->



<style>

/* CSS added by Hide Metadata Plugin */

.entry-meta .byline:before,
			.entry-header .entry-meta span.byline:before,
			.entry-meta .byline:after,
			.entry-header .entry-meta span.byline:after,
			.single .byline, .group-blog .byline,
			.entry-meta .byline,
			.entry-header .entry-meta > span.byline,
			.entry-meta .author.vcard  {
				content: '';
				display: none;
				margin: 0;
			}</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-160864466-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-160864466-1');
</script><meta property="og:title" name="og:title" content="Հինգշաբթի շաբաթաթերթ" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://hingshabti.am/wp-content/uploads/2020/06/91553992_3326420030718772_8964302203720302592_n.jpg" />
<meta property="og:url" name="og:url" content="https://hingshabti.am/" />
<meta property="og:locale" name="og:locale" content="hy" />
<meta property="og:site_name" name="og:site_name" content="Հինգշաբթի շաբաթաթերթ" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" name="article:published_time" content="2020-02-11T15:02:49+04:00" />
<meta property="article:modified_time" name="article:modified_time" content="2020-06-03T02:12:20+04:00" />
<meta property="article:author" name="article:author" content="" />
			<style>
							</style>
			        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        		<style>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</style>
		<link rel="icon" href="https://hingshabti.am/wp-content/uploads/2020/02/cropped-newshing-fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://hingshabti.am/wp-content/uploads/2020/02/cropped-newshing-fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://hingshabti.am/wp-content/uploads/2020/02/cropped-newshing-fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://hingshabti.am/wp-content/uploads/2020/02/cropped-newshing-fav-270x270.jpg" />
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		:root {
--font-headings: Lucida Grande, Lucida Sans Unicode, Lucida Sans, Geneva, Verdana, sans-serif;
}
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Lucida Grande, Lucida Sans Unicode, Lucida Sans, Geneva, Verdana, sans-serif;
 }
	</style>
	<!-- Fonts Plugin CSS -->
		</head>
 	 		<body class="home page-template page-template-template-home page-template-template-home-php page page-id-48 wp-custom-logo wp-embed-responsive cm-mobile-content-sidebar right-sidebar boxed">
                        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			                    <h1 class="site-logo">
                    <a href="https://hingshabti.am/" class="custom-logo-link" rel="home"><img width="799" height="280" src="https://hingshabti.am/wp-content/uploads/2020/06/456.png" class="custom-logo" alt="Հինգշաբթի շաբաթաթերթ" srcset="https://hingshabti.am/wp-content/uploads/2020/06/456.png 799w, https://hingshabti.am/wp-content/uploads/2020/06/456-300x105.png 300w, https://hingshabti.am/wp-content/uploads/2020/06/456-768x269.png 768w" sizes="(max-width: 799px) 100vw, 799px" /></a>                    </h1>
                            </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="cm-col-lg-8 cm-col-12">
                        <div class="advertisement-area">
                            <div id="media_image-2" class="widget widget_media_image"><a href="http://list.hingshabti.am/" target="_blank" rel="noopener noreferrer"><img width="1315" height="280" src="https://hingshabti.am/wp-content/uploads/2020/06/852-1.jpg" class="image wp-image-3702  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://hingshabti.am/wp-content/uploads/2020/06/852-1.jpg 1315w, https://hingshabti.am/wp-content/uploads/2020/06/852-1-300x64.jpg 300w, https://hingshabti.am/wp-content/uploads/2020/06/852-1-1024x218.jpg 1024w, https://hingshabti.am/wp-content/uploads/2020/06/852-1-768x164.jpg 768w" sizes="(max-width: 1315px) 100vw, 1315px" /></a></div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-%d5%a3%d5%ac%d5%ad%d5%a1%d5%be%d5%b8%d6%80" class=""><li class="home-btn"><a href="https://hingshabti.am/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-18195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18195"><a href="https://hingshabti.am/category/artsakh/">Արցախ</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="https://hingshabti.am/category/pataharner/">Պատահարներ</a></li>
<li id="menu-item-25576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25576"><a href="https://hingshabti.am/category/mshakuyt-krtutyun-gitutyun/">Մշակույթ | Կրթություն</a></li>
<li id="menu-item-3520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3520"><a href="https://hingshabti.am/category/sport/">Սպորտ</a></li>
<li id="menu-item-3313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3313"><a href="https://hingshabti.am/covid-19/">COVID-19</a></li>
<li id="menu-item-8933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8933"><a href="http://list.hingshabti.am/">Հայտարարություններ</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://hingshabti.am/"><input type="search" name="s" placeholder="Մուտքագրեք տեքստը" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		<div class="ticker-news-area">
    <div class="cm-container">
            	 		<div class="news_ticker_wrap clearfix">
	 					            <div class="ticker_head">
                        <span class="ticker_icon"><i class="fa fa-bolt" aria-hidden="true"></i></span>
		                <div class="ticker_title">Եղանակ | Ճանապարհ</div>
		            </div><!-- .ticker_head -->
		        	            <div class="ticker_items">
	                <div class="owl-carousel ticker_carousel">
	                	                			<div class="item">
		                        <p><a href="https://hingshabti.am/2021/12/01/eghanak-hayastan-kankhatesum/">Առաջիկա 5 օրվա եղանակի կանխատեսում</a></p>
		                    </div><!-- .item -->
                			                			<div class="item">
		                        <p><a href="https://hingshabti.am/2021/12/01/kan-pak/">ՀՀ տարածքում կան փակ ավտոճանապարհներ</a></p>
		                    </div><!-- .item -->
                				                </div><!-- .owl-carousel -->
	            </div><!-- .ticker_items -->
	        </div><!-- .news_ticker_wrap.clearfix -->
	 		    </div><!-- .cm-container -->
</div><!-- .ticker-news-area -->        <div class="banner-area">            
                <div class="cm_banner cm_banner-five">
        <div class="banner-inner">
            <div class="cm-container">
                <div class="row">
                    <div class="cm-col-lg-7 cm-col-12 gutter-left">
                        <div class="card">
                            <div class="owl-carousel cm_banner-carousel-five">
                                                                        <div class="item">
                                            <div class="post_thumb" style="background-image: url(https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-57.jpg)">
                                                <div class="post-holder">
                                                    					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/glkhavor/" rel="category tag">Գլխավոր</a></li></ul>					</div><!-- .entry_cats -->
					                                                    <div class="post_title">
                                                       <h2><a href="https://hingshabti.am/2021/12/01/usanox/">Ուսանողի առողջությանը պատճառվել էր ծանր վնաս</a></h2>
                                                    </div><!-- .post_title -->
                                                    			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href=""></a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/usanox/"><time class="entry-date published updated" datetime="2021-12-01T17:58:12+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                                </div><!-- .post-holder -->
                                            </div>
                                            <!-- // post_thumb -->
                                        </div><!-- .item -->
                                                                                <div class="item">
                                            <div class="post_thumb" style="background-image: url(https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-53.jpg)">
                                                <div class="post-holder">
                                                    					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/glkhavor/" rel="category tag">Գլխավոր</a></li>
	<li><a href="https://hingshabti.am/category/pataharner/" rel="category tag">Պատահարներ</a></li></ul>					</div><!-- .entry_cats -->
					                                                    <div class="post_title">
                                                       <h2><a href="https://hingshabti.am/2021/12/01/amasia-avtomeqena/">Ամասիայում այրվել է ավտոմեքենա</a></h2>
                                                    </div><!-- .post_title -->
                                                    			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href=""></a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/amasia-avtomeqena/"><time class="entry-date published" datetime="2021-12-01T14:59:24+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                                </div><!-- .post-holder -->
                                            </div>
                                            <!-- // post_thumb -->
                                        </div><!-- .item -->
                                                                                <div class="item">
                                            <div class="post_thumb" style="background-image: url(https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-2020-11-15T181644.919.jpg)">
                                                <div class="post-holder">
                                                    					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/glkhavor/" rel="category tag">Գլխավոր</a></li></ul>					</div><!-- .entry_cats -->
					                                                    <div class="post_title">
                                                       <h2><a href="https://hingshabti.am/2021/12/01/ashot-minasyan-kalanavorum/">«Սիսական» ջոկատի հրամանատար Աշոտ Մինասյանը կալանավորվել է</a></h2>
                                                    </div><!-- .post_title -->
                                                    			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href=""></a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/ashot-minasyan-kalanavorum/"><time class="entry-date published" datetime="2021-12-01T12:15:53+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                                </div><!-- .post-holder -->
                                            </div>
                                            <!-- // post_thumb -->
                                        </div><!-- .item -->
                                                                    </div><!-- .owl-carousel -->
                        </div><!-- .card -->
                    </div><!-- .col -->
                    <div class="cm-col-lg-5 cm-col-12 gutter-right">
                        <div class="right-content-holder">
                            <div class="custom_row clearfix">
                                                                        <div class="col small_posts">
                                            <div class="card">
                                                                                                    <div class="post_thumb imghover lazy-image" style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNk4AcAABUAET9MVpIAAAAASUVORK5CYII=);" data-src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-10-3.jpg">
                                                    <noscript>
                                                        <div class="post_thumb imghover" style="background-image: url(https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-10-3.jpg);">
                                                    </noscript>
                                                                                                        <div class="post-holder">
                                                        					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/glkhavor/" rel="category tag">Գլխավոր</a></li></ul>					</div><!-- .entry_cats -->
					                                                        <div class="post_title">
                                                           <h2><a href="https://hingshabti.am/2021/12/01/vetsamya-erekha/">Վեցամյա երեխան մահացել էր. գործի նախաքննությունն ավարտվել է</a></h2>
                                                        </div><!-- .post_title -->
                                                        			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href=""></a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/vetsamya-erekha/"><time class="entry-date published" datetime="2021-12-01T11:51:50+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                                    </div><!-- .post-holder -->
                                                </div><!-- .post_thumb -->
                                            </div><!-- .card -->
                                        </div><!-- .col.small_posts -->
                                                                                <div class="col small_posts">
                                            <div class="card">
                                                                                                    <div class="post_thumb imghover lazy-image" style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNk4AcAABUAET9MVpIAAAAASUVORK5CYII=);" data-src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-46.jpg">
                                                    <noscript>
                                                        <div class="post_thumb imghover" style="background-image: url(https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-46.jpg);">
                                                    </noscript>
                                                                                                        <div class="post-holder">
                                                        					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/glkhavor/" rel="category tag">Գլխավոր</a></li></ul>					</div><!-- .entry_cats -->
					                                                        <div class="post_title">
                                                           <h2><a href="https://hingshabti.am/2021/12/01/petakan-davachanutyun-qrgorc/">Պետական դավաճանություն. քրգործի նախաքննությունն ավարտվել է</a></h2>
                                                        </div><!-- .post_title -->
                                                        			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href=""></a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/petakan-davachanutyun-qrgorc/"><time class="entry-date published" datetime="2021-12-01T10:56:26+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                                    </div><!-- .post-holder -->
                                                </div><!-- .post_thumb -->
                                            </div><!-- .card -->
                                        </div><!-- .col.small_posts -->
                                                                                <div class="col small_posts">
                                            <div class="card">
                                                                                                    <div class="post_thumb imghover lazy-image" style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNk4AcAABUAET9MVpIAAAAASUVORK5CYII=);" data-src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-42.jpg">
                                                    <noscript>
                                                        <div class="post_thumb imghover" style="background-image: url(https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-42.jpg);">
                                                    </noscript>
                                                                                                        <div class="post-holder">
                                                        					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/glkhavor/" rel="category tag">Գլխավոր</a></li></ul>					</div><!-- .entry_cats -->
					                                                        <div class="post_title">
                                                           <h2><a href="https://hingshabti.am/2021/12/01/tik-tok/">Անառակաբարո գործողություններ, շորթում «Tiktok»ի միջոցով</a></h2>
                                                        </div><!-- .post_title -->
                                                        			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href=""></a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/tik-tok/"><time class="entry-date published" datetime="2021-12-01T10:35:07+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                                    </div><!-- .post-holder -->
                                                </div><!-- .post_thumb -->
                                            </div><!-- .card -->
                                        </div><!-- .col.small_posts -->
                                                                                <div class="col small_posts">
                                            <div class="card">
                                                                                                    <div class="post_thumb imghover lazy-image" style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNk4AcAABUAET9MVpIAAAAASUVORK5CYII=);" data-src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-40.jpg">
                                                    <noscript>
                                                        <div class="post_thumb imghover" style="background-image: url(https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-40.jpg);">
                                                    </noscript>
                                                                                                        <div class="post-holder">
                                                        					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/glkhavor/" rel="category tag">Գլխավոր</a></li>
	<li><a href="https://hingshabti.am/category/pataharner/" rel="category tag">Պատահարներ</a></li></ul>					</div><!-- .entry_cats -->
					                                                        <div class="post_title">
                                                           <h2><a href="https://hingshabti.am/2021/12/01/hrdeh-lichq-gyughum/">Հրդեհ Լիճք գյուղում</a></h2>
                                                        </div><!-- .post_title -->
                                                        			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href=""></a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/hrdeh-lichq-gyughum/"><time class="entry-date published" datetime="2021-12-01T09:52:45+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                                    </div><!-- .post-holder -->
                                                </div><!-- .post_thumb -->
                                            </div><!-- .card -->
                                        </div><!-- .col.small_posts -->
                                                                    </div><!-- .row -->
                        </div><!-- .right-content-holder -->
                    </div><!-- .col -->
                </div><!-- .row -->
            </div><!-- .cm-container -->
        </div><!-- .banner-inner -->
    </div><!-- .cm_banner -->
            </div><!-- .banner-area -->
                <div class="top-news-area news-area">
            <div class="cm-container">
                            <section class="cm-post-widget-section cm-post-widget-three">
                <div class="section_inner">
                                            <div class="section-title">
                            <h2>Իրադարձային</h2>
                        </div><!-- .section-title -->
                              
                    <div class="row">
                                                    <div class="cm-col-lg-4 cm-col-md-6 cm-col-12">
                                <div class="card">
                                    <div class="post_thumb">
                                        	 	<a href="https://hingshabti.am/2021/12/01/khlacvum-e/">
	 		<figure class="imghover image-holder" style="padding-bottom: 61.111111111111%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-39-720x440.jpg" data-srcset="" sizes="(max-width: 720px) 100vw, 720px" alt="Բջջային կապի և համացանցի հասանելիությունն Արցախի տարածքում միտումնավոր խլացվում է ադրբեջանցիների կողմից. ԱՀ ՄԻՊ" width="720" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-39-720x440.jpg" srcset="" class="image-fallback" alt="Բջջային կապի և համացանցի հասանելիությունն Արցախի տարածքում միտումնավոր խլացվում է ադրբեջանցիների կողմից. ԱՀ ՄԻՊ">
			 	</noscript>
		 	</figure>
	 	</a>
		                                    </div>
                                    <div class="card_content">
                                        					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/artsakh/" rel="category tag">Արցախ</a></li>
	<li><a href="https://hingshabti.am/category/iradardzayin/" rel="category tag">Իրադարձային</a></li></ul>					</div><!-- .entry_cats -->
					                                        <div class="post_title">
                                            <h2><a href="https://hingshabti.am/2021/12/01/khlacvum-e/">Բջջային կապի և համացանցի հասանելիությունն Արցախի տարածքում միտումնավոր խլացվում է ադրբեջանցիների կողմից. ԱՀ ՄԻՊ</a></h2>
                                        </div><!-- .post_title -->
                                        			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/khlacvum-e/"><time class="entry-date published updated" datetime="2021-12-01T17:54:04+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                    </div><!-- .card_content -->
                                </div><!-- .card -->
                            </div><!-- .col -->
                                                        <div class="cm-col-lg-4 cm-col-md-6 cm-col-12">
                                <div class="card">
                                    <div class="post_thumb">
                                        	 	<a href="https://hingshabti.am/2021/12/01/vorotan-aylyntranqayin/">
	 		<figure class="imghover image-holder" style="padding-bottom: 61.111111111111%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-51-720x440.jpg" data-srcset="" sizes="(max-width: 720px) 100vw, 720px" alt="Որոտան տանող այլընտրանքային միակ ճանապարհն ադրբեջանական զինված ծառայողների անմիջական դիտարկման ներքո է.ՄԻՊ" width="720" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-51-720x440.jpg" srcset="" class="image-fallback" alt="Որոտան տանող այլընտրանքային միակ ճանապարհն ադրբեջանական զինված ծառայողների անմիջական դիտարկման ներքո է.ՄԻՊ">
			 	</noscript>
		 	</figure>
	 	</a>
		                                    </div>
                                    <div class="card_content">
                                        					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/iradardzayin/" rel="category tag">Իրադարձային</a></li></ul>					</div><!-- .entry_cats -->
					                                        <div class="post_title">
                                            <h2><a href="https://hingshabti.am/2021/12/01/vorotan-aylyntranqayin/">Որոտան տանող այլընտրանքային միակ ճանապարհն ադրբեջանական զինված ծառայողների անմիջական դիտարկման ներքո է.ՄԻՊ</a></h2>
                                        </div><!-- .post_title -->
                                        			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/vorotan-aylyntranqayin/"><time class="entry-date published updated" datetime="2021-12-01T15:16:01+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                    </div><!-- .card_content -->
                                </div><!-- .card -->
                            </div><!-- .col -->
                                                        <div class="cm-col-lg-4 cm-col-md-6 cm-col-12">
                                <div class="card">
                                    <div class="post_thumb">
                                        	 	<a href="https://hingshabti.am/2021/12/01/150-ukhtavor-amaras/">
	 		<figure class="imghover image-holder" style="padding-bottom: 61.111111111111%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-48-720x440.jpg" data-srcset="" sizes="(max-width: 720px) 100vw, 720px" alt="Ապահովել են շուրջ 150 ուխտավորի անվտանգ այցելությունն Ամարաս վանական համալիր" width="720" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-48-720x440.jpg" srcset="" class="image-fallback" alt="Ապահովել են շուրջ 150 ուխտավորի անվտանգ այցելությունն Ամարաս վանական համալիր">
			 	</noscript>
		 	</figure>
	 	</a>
		                                    </div>
                                    <div class="card_content">
                                        					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/artsakh/" rel="category tag">Արցախ</a></li>
	<li><a href="https://hingshabti.am/category/iradardzayin/" rel="category tag">Իրադարձային</a></li></ul>					</div><!-- .entry_cats -->
					                                        <div class="post_title">
                                            <h2><a href="https://hingshabti.am/2021/12/01/150-ukhtavor-amaras/">Ապահովել են շուրջ 150 ուխտավորի անվտանգ այցելությունն Ամարաս վանական համալիր</a></h2>
                                        </div><!-- .post_title -->
                                        			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/150-ukhtavor-amaras/"><time class="entry-date published" datetime="2021-12-01T12:00:33+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                    </div><!-- .card_content -->
                                </div><!-- .card -->
                            </div><!-- .col -->
                                                </div><!-- .row -->
                </div><!-- .section_inner -->
            </section><!-- .cm-post-widget-two -->
                        <section class="cm-post-widget-section cm-post-widget-two">
                <div class="section_inner">
                                            <div class="section-title">
                            <h2>Պաշտոնական</h2>
                        </div><!-- .section-title -->
                              
                    <div class="row">
                                                        <div class="cm-col-lg-6 cm-col-md-12 cm-col-12">
                                    <article class="big-card">
                                        <div class="post_thumb">
                                            	 	<a href="https://hingshabti.am/2021/12/01/7-ory-mek/">
	 		<figure class="imghover image-holder" style="padding-bottom: 58.510638297872%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-56.jpg" data-srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-56.jpg 752w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-56-300x176.jpg 300w" sizes="(max-width: 752px) 100vw, 752px" alt="Յուրաքանչյուր 7 օրը մեկ՝ ՊՇՌ հետազոտության բացասական արդյունքը հավաստող սերտիֆիկատ" width="752" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-56.jpg" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-56.jpg 752w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-56-300x176.jpg 300w" class="image-fallback" alt="Յուրաքանչյուր 7 օրը մեկ՝ ՊՇՌ հետազոտության բացասական արդյունքը հավաստող սերտիֆիկատ">
			 	</noscript>
		 	</figure>
	 	</a>
		                                            <div class="post-holder">
                                                					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/pashtonakan/" rel="category tag">Պաշտոնական</a></li></ul>					</div><!-- .entry_cats -->
					                                                <div class="post_title">
                                                    <h2><a href="https://hingshabti.am/2021/12/01/7-ory-mek/">Յուրաքանչյուր 7 օրը մեկ՝ ՊՇՌ հետազոտության բացասական արդյունքը հավաստող սերտիֆիկատ</a></h2>
                                                </div>
                                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/7-ory-mek/"><time class="entry-date published" datetime="2021-12-01T16:30:08+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                            </div><!-- .post-holder -->
                                        </div><!-- .post_thumb -->
                                    </article><!-- .card -->
                                    <!-- <div class="mask"></div> --><!-- .mask -->
                                </div><!-- .col -->
                                                                <div class="cm-col-lg-6 cm-col-md-12 cm-col-12">
                                    <article class="big-card">
                                        <div class="post_thumb">
                                            	 	<a href="https://hingshabti.am/2021/12/01/artsakhi-harcy-lucvac-che/">
	 		<figure class="imghover image-holder" style="padding-bottom: 58.510638297872%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-52.jpg" data-srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-52.jpg 752w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-52-300x176.jpg 300w" sizes="(max-width: 752px) 100vw, 752px" alt="Արցախի հարցը լուծված չէ. մենք չենք համակերպվել այս իրավիճակի հետ. Ս.Սարգսյան" width="752" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-52.jpg" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-52.jpg 752w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-52-300x176.jpg 300w" class="image-fallback" alt="Արցախի հարցը լուծված չէ. մենք չենք համակերպվել այս իրավիճակի հետ. Ս.Սարգսյան">
			 	</noscript>
		 	</figure>
	 	</a>
		                                            <div class="post-holder">
                                                					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/pashtonakan/" rel="category tag">Պաշտոնական</a></li></ul>					</div><!-- .entry_cats -->
					                                                <div class="post_title">
                                                    <h2><a href="https://hingshabti.am/2021/12/01/artsakhi-harcy-lucvac-che/">Արցախի հարցը լուծված չէ. մենք չենք համակերպվել այս իրավիճակի հետ. Ս.Սարգսյան</a></h2>
                                                </div>
                                                			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/artsakhi-harcy-lucvac-che/"><time class="entry-date published" datetime="2021-12-01T15:06:24+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                            </div><!-- .post-holder -->
                                        </div><!-- .post_thumb -->
                                    </article><!-- .card -->
                                    <!-- <div class="mask"></div> --><!-- .mask -->
                                </div><!-- .col -->
                                                    </div><!-- .row.clearfix -->
                    <div class="row">
                                                        <div class="cm-col-lg-3 cm-col-md-6 cm-col-12">
                                    <div class="small-card">
                                        <div class="post_thumb">
                                            	 	<a href="https://hingshabti.am/2021/12/01/buster-covid-19/">
	 		<figure class="imghover image-holder" style="padding-bottom: 58.510638297872%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-49.jpg" data-srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-49.jpg 752w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-49-300x176.jpg 300w" sizes="(max-width: 752px) 100vw, 752px" alt="Հաստատվել է COVID-19-ի դեմ խթանիչ (բուստեր) դեղաչափով պատվաստման ուղեցույցը" width="752" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-49.jpg" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-49.jpg 752w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-49-300x176.jpg 300w" class="image-fallback" alt="Հաստատվել է COVID-19-ի դեմ խթանիչ (բուստեր) դեղաչափով պատվաստման ուղեցույցը">
			 	</noscript>
		 	</figure>
	 	</a>
		                                        </div><!-- .post_thumb -->
                                        <div class="post-holder">
                                            <div class="post_title">
                                                <h2><a href="https://hingshabti.am/2021/12/01/buster-covid-19/">Հաստատվել է COVID-19-ի դեմ խթանիչ (բուստեր) դեղաչափով պատվաստման ուղեցույցը</a></h2>
                                            </div>
                                            			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/buster-covid-19/"><time class="entry-date published" datetime="2021-12-01T13:13:24+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                        </div><!-- .post-holder -->
                                    </div><!-- .small-card -->
                                    <!-- <div class="mask"></div> --><!-- .mask -->
                                </div><!-- .col -->
                                                                <div class="cm-col-lg-3 cm-col-md-6 cm-col-12">
                                    <div class="small-card">
                                        <div class="post_thumb">
                                            	 	<a href="https://hingshabti.am/2021/12/01/hff-tekhnikakan-kentron-akademia/">
	 		<figure class="imghover image-holder" style="padding-bottom: 58.510638297872%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50.jpg" data-srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50.jpg 752w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-300x176.jpg 300w" sizes="(max-width: 752px) 100vw, 752px" alt="Յուրացումներ կատարելու գործով 3 անձի մասով նախաքննությունն ավարտվել է" width="752" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50.jpg" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50.jpg 752w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-300x176.jpg 300w" class="image-fallback" alt="Յուրացումներ կատարելու գործով 3 անձի մասով նախաքննությունն ավարտվել է">
			 	</noscript>
		 	</figure>
	 	</a>
		                                        </div><!-- .post_thumb -->
                                        <div class="post-holder">
                                            <div class="post_title">
                                                <h2><a href="https://hingshabti.am/2021/12/01/hff-tekhnikakan-kentron-akademia/">Յուրացումներ կատարելու գործով 3 անձի մասով նախաքննությունն ավարտվել է</a></h2>
                                            </div>
                                            			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/hff-tekhnikakan-kentron-akademia/"><time class="entry-date published" datetime="2021-12-01T13:00:54+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                        </div><!-- .post-holder -->
                                    </div><!-- .small-card -->
                                    <!-- <div class="mask"></div> --><!-- .mask -->
                                </div><!-- .col -->
                                                                <div class="cm-col-lg-3 cm-col-md-6 cm-col-12">
                                    <div class="small-card">
                                        <div class="post_thumb">
                                            	 	<a href="https://hingshabti.am/2021/12/01/pek-varqagic/">
	 		<figure class="imghover image-holder" style="padding-bottom: 58.510638297872%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-43.jpg" data-srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-43.jpg 752w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-43-300x176.jpg 300w" sizes="(max-width: 752px) 100vw, 752px" alt="ՊԵԿ-ը վճռականորեն պայքարում է իր աշխատակիցների արատավոր վարքագծի դեմ" width="752" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-43.jpg" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-43.jpg 752w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-43-300x176.jpg 300w" class="image-fallback" alt="ՊԵԿ-ը վճռականորեն պայքարում է իր աշխատակիցների արատավոր վարքագծի դեմ">
			 	</noscript>
		 	</figure>
	 	</a>
		                                        </div><!-- .post_thumb -->
                                        <div class="post-holder">
                                            <div class="post_title">
                                                <h2><a href="https://hingshabti.am/2021/12/01/pek-varqagic/">ՊԵԿ-ը վճռականորեն պայքարում է իր աշխատակիցների արատավոր վարքագծի դեմ</a></h2>
                                            </div>
                                            			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/pek-varqagic/"><time class="entry-date published updated" datetime="2021-12-01T12:58:20+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                        </div><!-- .post-holder -->
                                    </div><!-- .small-card -->
                                    <!-- <div class="mask"></div> --><!-- .mask -->
                                </div><!-- .col -->
                                                                <div class="cm-col-lg-3 cm-col-md-6 cm-col-12">
                                    <div class="small-card">
                                        <div class="post_thumb">
                                            	 	<a href="https://hingshabti.am/2021/12/01/veracvel-e-kasecumy-katnamterq/">
	 		<figure class="imghover image-holder" style="padding-bottom: 58.510638297872%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-1.jpg" data-srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-1.jpg 752w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-1-300x176.jpg 300w" sizes="(max-width: 752px) 100vw, 752px" alt="Վերացվել է կաթնամթերքի արտադրության կասեցումը" width="752" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-1.jpg" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-1.jpg 752w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-1-300x176.jpg 300w" class="image-fallback" alt="Վերացվել է կաթնամթերքի արտադրության կասեցումը">
			 	</noscript>
		 	</figure>
	 	</a>
		                                        </div><!-- .post_thumb -->
                                        <div class="post-holder">
                                            <div class="post_title">
                                                <h2><a href="https://hingshabti.am/2021/12/01/veracvel-e-kasecumy-katnamterq/">Վերացվել է կաթնամթերքի արտադրության կասեցումը</a></h2>
                                            </div>
                                            			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/veracvel-e-kasecumy-katnamterq/"><time class="entry-date published" datetime="2021-12-01T12:51:16+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                        </div><!-- .post-holder -->
                                    </div><!-- .small-card -->
                                    <!-- <div class="mask"></div> --><!-- .mask -->
                                </div><!-- .col -->
                                                    </div><!-- .row -->
                </div><!-- .section_inner -->
            </section><!-- .cm-post-widget-two -->
                        </div><!-- .cm-container -->
        </div><!-- .top-news-area.news-area -->
                <div class="middle-news-area news-area">
            <div class="cm-container">
                <div class="left_and_right_layout_divider">
                    <div class="row">
                                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                            <div id="primary" class="content-area">
                                <main id="main" class="site-main">
                                                <section class="cm-post-widget-section cm_middle_post_widget_one">
                <div class="section_inner">
                                            <div class="section-title">
                            <h2>Առողջություն</h2>
                        </div><!-- .section-title -->
                         
                    <div class="row">
                                                        <div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
                                    <article class="card">
                                        <div class="post_thumb">
                                            	 	<a href="https://hingshabti.am/2021/12/01/63-depq-nor-artsakh/">
	 		<figure class="imghover image-holder" style="padding-bottom: 61.111111111111%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/06/hingshabti.am-38-720x440.jpg" data-srcset="" sizes="(max-width: 720px) 100vw, 720px" alt="Հաստատվել է կորոնավիրուսի 63 նոր դեպք" width="720" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/06/hingshabti.am-38-720x440.jpg" srcset="" class="image-fallback" alt="Հաստատվել է կորոնավիրուսի 63 նոր դեպք">
			 	</noscript>
		 	</figure>
	 	</a>
		                                        </div><!-- .post_thumb -->
                                        <div class="post-holder">
                                            					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/aroxchutyun/" rel="category tag">Առողջություն</a></li>
	<li><a href="https://hingshabti.am/category/artsakh/" rel="category tag">Արցախ</a></li></ul>					</div><!-- .entry_cats -->
					                                            <div class="post_title"> 
                                                <h2><a href="https://hingshabti.am/2021/12/01/63-depq-nor-artsakh/">Հաստատվել է կորոնավիրուսի 63 նոր դեպք</a></h2>
                                            </div>
                                            			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/63-depq-nor-artsakh/"><time class="entry-date published" datetime="2021-12-01T11:47:43+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                        </div><!-- .post-holder -->
                                        <!-- <div class="mask"></div> --><!-- .mask -->
                                    </article><!-- .card -->
                                </div><!-- .col -->
                                                                <div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
                                    <article class="card">
                                        <div class="post_thumb">
                                            	 	<a href="https://hingshabti.am/2021/12/01/502-depq-nor/">
	 		<figure class="imghover image-holder" style="padding-bottom: 61.111111111111%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/07/hingshabti.am-44-1-1-720x440.jpg" data-srcset="" sizes="(max-width: 720px) 100vw, 720px" alt="Հաստատվել է կորոնավիրուսի 502 նոր դեպք" width="720" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/07/hingshabti.am-44-1-1-720x440.jpg" srcset="" class="image-fallback" alt="Հաստատվել է կորոնավիրուսի 502 նոր դեպք">
			 	</noscript>
		 	</figure>
	 	</a>
		                                        </div><!-- .post_thumb -->
                                        <div class="post-holder">
                                            					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/aroxchutyun/" rel="category tag">Առողջություն</a></li></ul>					</div><!-- .entry_cats -->
					                                            <div class="post_title"> 
                                                <h2><a href="https://hingshabti.am/2021/12/01/502-depq-nor/">Հաստատվել է կորոնավիրուսի 502 նոր դեպք</a></h2>
                                            </div>
                                            			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/12/01/502-depq-nor/"><time class="entry-date published" datetime="2021-12-01T11:00:38+04:00">01.12.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                        </div><!-- .post-holder -->
                                        <!-- <div class="mask"></div> --><!-- .mask -->
                                    </article><!-- .card -->
                                </div><!-- .col -->
                                                    </div><!-- .row.clearfix --> 
                    <div class="row">
                                            </div><!-- .row.clearfix -->
                </div><!-- .section_inner -->
            </section><!-- .cm-post-widget-two -->
                        <section class="cm-post-widget-section cm_middle_post_widget_one">
                <div class="section_inner">
                                            <div class="section-title">
                            <h2>Սպորտ</h2>
                        </div><!-- .section-title -->
                         
                    <div class="row">
                                                        <div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
                                    <article class="card">
                                        <div class="post_thumb">
                                            	 	<a href="https://hingshabti.am/2021/11/30/verabacvec/">
	 		<figure class="imghover image-holder" style="padding-bottom: 61.111111111111%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-37-1-720x440.jpg" data-srcset="" sizes="(max-width: 720px) 100vw, 720px" alt="Արմավիրի Քաղաքային մարզադաշտը վերաբացվեց" width="720" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-37-1-720x440.jpg" srcset="" class="image-fallback" alt="Արմավիրի Քաղաքային մարզադաշտը վերաբացվեց">
			 	</noscript>
		 	</figure>
	 	</a>
		                                        </div><!-- .post_thumb -->
                                        <div class="post-holder">
                                            					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/sport/" rel="category tag">Սպորտ</a></li></ul>					</div><!-- .entry_cats -->
					                                            <div class="post_title"> 
                                                <h2><a href="https://hingshabti.am/2021/11/30/verabacvec/">Արմավիրի Քաղաքային մարզադաշտը վերաբացվեց</a></h2>
                                            </div>
                                            			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/11/30/verabacvec/"><time class="entry-date published" datetime="2021-11-30T13:58:35+04:00">30.11.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                        </div><!-- .post-holder -->
                                        <!-- <div class="mask"></div> --><!-- .mask -->
                                    </article><!-- .card -->
                                </div><!-- .col -->
                                                                <div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
                                    <article class="card">
                                        <div class="post_thumb">
                                            	 	<a href="https://hingshabti.am/2021/11/30/2-voski-2-bronse/">
	 		<figure class="imghover image-holder" style="padding-bottom: 61.111111111111%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-29-1-720x440.jpg" data-srcset="" sizes="(max-width: 720px) 100vw, 720px" alt="2 ոսկե և 2 բրոնզե մեդալ են նվաճել աշխարհի առաջնությունում" width="720" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-29-1-720x440.jpg" srcset="" class="image-fallback" alt="2 ոսկե և 2 բրոնզե մեդալ են նվաճել աշխարհի առաջնությունում">
			 	</noscript>
		 	</figure>
	 	</a>
		                                        </div><!-- .post_thumb -->
                                        <div class="post-holder">
                                            					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/sport/" rel="category tag">Սպորտ</a></li></ul>					</div><!-- .entry_cats -->
					                                            <div class="post_title"> 
                                                <h2><a href="https://hingshabti.am/2021/11/30/2-voski-2-bronse/">2 ոսկե և 2 բրոնզե մեդալ են նվաճել աշխարհի առաջնությունում</a></h2>
                                            </div>
                                            			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/11/30/2-voski-2-bronse/"><time class="entry-date published" datetime="2021-11-30T12:25:40+04:00">30.11.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                        </div><!-- .post-holder -->
                                        <!-- <div class="mask"></div> --><!-- .mask -->
                                    </article><!-- .card -->
                                </div><!-- .col -->
                                                    </div><!-- .row.clearfix --> 
                    <div class="row">
                                            </div><!-- .row.clearfix -->
                </div><!-- .section_inner -->
            </section><!-- .cm-post-widget-two -->
                                            </main><!-- #main.site-main -->
                            </div><!-- #primary.content-area -->
                        </div><!-- .col -->
                        <div class="cm-col-lg-4 cm-col-12 sticky_portion cm-order-2-mobile-tablet">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="st_latest_posts_widget-3" class="widget widget_st_latest_posts_widget"><div class="widget-title"><h2>Վերջին լուրերը</h2></div><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/usanox/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-57-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-57-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-57-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-57-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/usanox/">Ուսանողի առողջությանը պատճառվել էր ծանր վնաս</a></h3><div class="entry-meta small"><span class="st-lp-time">17:58</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/khlacvum-e/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-39-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-39-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-39-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-39-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/khlacvum-e/">Բջջային կապի և համացանցի հասանելիությունն Արցախի տարածքում միտումնավոր խլացվում է ադրբեջանցիների կողմից. ԱՀ ՄԻՊ</a></h3><div class="entry-meta small"><span class="st-lp-time">17:54</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/7-ory-mek/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-56-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-56-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-56-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-56-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/7-ory-mek/">Յուրաքանչյուր 7 օրը մեկ՝ ՊՇՌ հետազոտության բացասական արդյունքը հավաստող սերտիֆիկատ</a></h3><div class="entry-meta small"><span class="st-lp-time">16:30</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/hrazdan-get/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-55-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-55-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-55-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-55-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/hrazdan-get/">Փրկարարները Հրազդան գետից դուրս են բերել քաղաքացու դի</a></h3><div class="entry-meta small"><span class="st-lp-time">16:15</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/elevator/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-54-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-54-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-54-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-54-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/elevator/">«Արարատցեմենտի» աշխատակիցն աշխատանքներ իրականացնելիս ընկել է էլևատորի մեջ ու մահացել</a></h3><div class="entry-meta small"><span class="st-lp-time">16:00</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/vorotan-aylyntranqayin/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-51-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-51-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-51-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-51-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/vorotan-aylyntranqayin/">Որոտան տանող այլընտրանքային միակ ճանապարհն ադրբեջանական զինված ծառայողների անմիջական դիտարկման ներքո է.ՄԻՊ</a></h3><div class="entry-meta small"><span class="st-lp-time">15:16</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/artsakhi-harcy-lucvac-che/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-52-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-52-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-52-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-52-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/artsakhi-harcy-lucvac-che/">Արցախի հարցը լուծված չէ. մենք չենք համակերպվել այս իրավիճակի հետ. Ս.Սարգսյան</a></h3><div class="entry-meta small"><span class="st-lp-time">15:06</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/amasia-avtomeqena/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-53-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-53-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-53-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-53-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/amasia-avtomeqena/">Ամասիայում այրվել է ավտոմեքենա</a></h3><div class="entry-meta small"><span class="st-lp-time">14:59</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/eghanak-hayastan-kankhatesum/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/05/hingshabti.am-39-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/05/hingshabti.am-39-1-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/05/hingshabti.am-39-1-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/05/hingshabti.am-39-1-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/eghanak-hayastan-kankhatesum/">Առաջիկա 5 օրվա եղանակի կանխատեսում</a></h3><div class="entry-meta small"><span class="st-lp-time">14:00</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/kan-pak/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-50-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-50-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-50-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-50-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/kan-pak/">ՀՀ տարածքում կան փակ ավտոճանապարհներ</a></h3><div class="entry-meta small"><span class="st-lp-time">13:44</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/buster-covid-19/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-49-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-49-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-49-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-49-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/buster-covid-19/">Հաստատվել է COVID-19-ի դեմ խթանիչ (բուստեր) դեղաչափով պատվաստման ուղեցույցը</a></h3><div class="entry-meta small"><span class="st-lp-time">13:13</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/hff-tekhnikakan-kentron-akademia/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/hff-tekhnikakan-kentron-akademia/">Յուրացումներ կատարելու գործով 3 անձի մասով նախաքննությունն ավարտվել է</a></h3><div class="entry-meta small"><span class="st-lp-time">13:00</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/pek-varqagic/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-43-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-43-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-43-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-43-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/pek-varqagic/">ՊԵԿ-ը վճռականորեն պայքարում է իր աշխատակիցների արատավոր վարքագծի դեմ</a></h3><div class="entry-meta small"><span class="st-lp-time">12:58</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/veracvel-e-kasecumy-katnamterq/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-1-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-1-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-50-1-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/veracvel-e-kasecumy-katnamterq/">Վերացվել է կաթնամթերքի արտադրության կասեցումը</a></h3><div class="entry-meta small"><span class="st-lp-time">12:51</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/ashot-minasyan-kalanavorum/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-2020-11-15T181644.919-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-2020-11-15T181644.919-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-2020-11-15T181644.919-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-2020-11-15T181644.919-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/ashot-minasyan-kalanavorum/">«Սիսական» ջոկատի հրամանատար Աշոտ Մինասյանը կալանավորվել է</a></h3><div class="entry-meta small"><span class="st-lp-time">12:15</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/150-ukhtavor-amaras/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-48-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-48-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-48-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-48-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/150-ukhtavor-amaras/">Ապահովել են շուրջ 150 ուխտավորի անվտանգ այցելությունն Ամարաս վանական համալիր</a></h3><div class="entry-meta small"><span class="st-lp-time">12:00</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/vetsamya-erekha/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-10-3-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-10-3-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-10-3-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-10-3-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/vetsamya-erekha/">Վեցամյա երեխան մահացել էր. գործի նախաքննությունն ավարտվել է</a></h3><div class="entry-meta small"><span class="st-lp-time">11:51</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/63-depq-nor-artsakh/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/06/hingshabti.am-38-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/06/hingshabti.am-38-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/06/hingshabti.am-38-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/06/hingshabti.am-38-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/63-depq-nor-artsakh/">Հաստատվել է կորոնավիրուսի 63 նոր դեպք</a></h3><div class="entry-meta small"><span class="st-lp-time">11:47</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/502-depq-nor/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/07/hingshabti.am-44-1-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/07/hingshabti.am-44-1-1-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/07/hingshabti.am-44-1-1-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/07/hingshabti.am-44-1-1-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/502-depq-nor/">Հաստատվել է կորոնավիրուսի 502 նոր դեպք</a></h3><div class="entry-meta small"><span class="st-lp-time">11:00</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div><div class="media"><div class="pull-left"><a href="https://hingshabti.am/2021/12/01/petakan-davachanutyun-qrgorc/"><img width="64" height="64" src="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-46-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-46-64x64.jpg 64w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-46-150x150.jpg 150w, https://hingshabti.am/wp-content/uploads/2021/12/hingshabti.am-46-450x440.jpg 450w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://hingshabti.am/2021/12/01/petakan-davachanutyun-qrgorc/">Պետական դավաճանություն. քրգործի նախաքննությունն ավարտվել է</a></h3><div class="entry-meta small"><span class="st-lp-time">10:56</span> <span clss="st-lp-date">01 Դկտ 2021</span></div></div></div></div></div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                    </div><!-- .main row -->
                </div><!-- .left_and_right_layout_divider -->
            </div><!-- .cm-container -->
        </div><!-- .middle-news-area.news-area -->
                <div class="bottom-news-area news-area">
            <div class="cm-container">
                            <section class="cm-post-widget-section cm-post-widget-three">
                <div class="section_inner">
                                            <div class="section-title">
                            <h2>Վերլուծական</h2>
                        </div><!-- .section-title -->
                              
                    <div class="row">
                                                    <div class="cm-col-lg-4 cm-col-md-6 cm-col-12">
                                <div class="card">
                                    <div class="post_thumb">
                                        	 	<a href="https://hingshabti.am/2021/11/19/10-medal-37-medal/">
	 		<figure class="imghover image-holder" style="padding-bottom: 61.111111111111%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-2021-11-19T164035.316-720x440.jpg" data-srcset="" sizes="(max-width: 720px) 100vw, 720px" alt="10 մեդալ անցնող, 37 մեդալ անցած 30 տարում. Շիրակցի բռնցքամարտիկների նվաճումները" width="720" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-2021-11-19T164035.316-720x440.jpg" srcset="" class="image-fallback" alt="10 մեդալ անցնող, 37 մեդալ անցած 30 տարում. Շիրակցի բռնցքամարտիկների նվաճումները">
			 	</noscript>
		 	</figure>
	 	</a>
		                                    </div>
                                    <div class="card_content">
                                        					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/verlucakan/" rel="category tag">Վերլուծական</a></li></ul>					</div><!-- .entry_cats -->
					                                        <div class="post_title">
                                            <h2><a href="https://hingshabti.am/2021/11/19/10-medal-37-medal/">10 մեդալ անցնող, 37 մեդալ անցած 30 տարում. Շիրակցի բռնցքամարտիկների նվաճումները</a></h2>
                                        </div><!-- .post_title -->
                                        			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/11/19/10-medal-37-medal/"><time class="entry-date published" datetime="2021-11-19T16:00:47+04:00">19.11.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                    </div><!-- .card_content -->
                                </div><!-- .card -->
                            </div><!-- .col -->
                                                        <div class="cm-col-lg-4 cm-col-md-6 cm-col-12">
                                <div class="card">
                                    <div class="post_thumb">
                                        	 	<a href="https://hingshabti.am/2021/11/15/inch-e-futboln-u-unchu-enq-aydqan-tarapum-nra-dzerqy/">
	 		<figure class="imghover image-holder" style="padding-bottom: 61.111111111111%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-104-720x440.jpg" data-srcset="" sizes="(max-width: 720px) 100vw, 720px" alt="Ինչ է ֆուտբոլն ու ինչու ենք այդքան տառապում նրա ձեռքը" width="720" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/11/hingshabti.am-104-720x440.jpg" srcset="" class="image-fallback" alt="Ինչ է ֆուտբոլն ու ինչու ենք այդքան տառապում նրա ձեռքը">
			 	</noscript>
		 	</figure>
	 	</a>
		                                    </div>
                                    <div class="card_content">
                                        					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/verlucakan/" rel="category tag">Վերլուծական</a></li></ul>					</div><!-- .entry_cats -->
					                                        <div class="post_title">
                                            <h2><a href="https://hingshabti.am/2021/11/15/inch-e-futboln-u-unchu-enq-aydqan-tarapum-nra-dzerqy/">Ինչ է ֆուտբոլն ու ինչու ենք այդքան տառապում նրա ձեռքը</a></h2>
                                        </div><!-- .post_title -->
                                        			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/11/15/inch-e-futboln-u-unchu-enq-aydqan-tarapum-nra-dzerqy/"><time class="entry-date published" datetime="2021-11-15T15:50:57+04:00">15.11.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                    </div><!-- .card_content -->
                                </div><!-- .card -->
                            </div><!-- .col -->
                                                        <div class="cm-col-lg-4 cm-col-md-6 cm-col-12">
                                <div class="card">
                                    <div class="post_thumb">
                                        	 	<a href="https://hingshabti.am/2021/08/09/4-medal-ox/">
	 		<figure class="imghover image-holder" style="padding-bottom: 61.111111111111%;">
			 	<img class="lazy-image" src="" data-src="https://hingshabti.am/wp-content/uploads/2021/08/hingshabti.am-17-1-720x440.jpg" data-srcset="" sizes="(max-width: 720px) 100vw, 720px" alt="Տոկիո-2020. Օլիմպիական խաղերում Հայաստանը նվաճեց 4 մեդալ" width="720" height="440">
			 	<noscript>
			 		<img src="https://hingshabti.am/wp-content/uploads/2021/08/hingshabti.am-17-1-720x440.jpg" srcset="" class="image-fallback" alt="Տոկիո-2020. Օլիմպիական խաղերում Հայաստանը նվաճեց 4 մեդալ">
			 	</noscript>
		 	</figure>
	 	</a>
		                                    </div>
                                    <div class="card_content">
                                        					<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://hingshabti.am/category/verlucakan/" rel="category tag">Վերլուծական</a></li></ul>					</div><!-- .entry_cats -->
					                                        <div class="post_title">
                                            <h2><a href="https://hingshabti.am/2021/08/09/4-medal-ox/">Տոկիո-2020. Օլիմպիական խաղերում Հայաստանը նվաճեց 4 մեդալ</a></h2>
                                        </div><!-- .post_title -->
                                        			<div class="cm-post-meta">
				<ul class="post_meta">
									            <li class="posted_date">
				            	<a href="https://hingshabti.am/2021/08/09/4-medal-ox/"><time class="entry-date published" datetime="2021-08-09T14:40:34+04:00">09.08.2021</time></a>
				           	</li><!-- .posted_date -->
				           			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
			                                    </div><!-- .card_content -->
                                </div><!-- .card -->
                            </div><!-- .col -->
                                                </div><!-- .row -->
                </div><!-- .section_inner -->
            </section><!-- .cm-post-widget-two -->
            <div id="universal-google-adsense-and-ads-manager-advertisement-widget-3" class="widget cm-post-widget-section "><div class="section-title"><h2></h2></div>            <div class="ugaam-ad-wrapper-outer ugaam-widget-ad-wrapper">
                <div class="ugaam-ad-wrapper">
                    <div class="ugaam-ad-wrapper-inner">
                                                    <div class="ugaam-custom-ad">
                                                                    <a href="http://intermax.am/cable-tv/">                                    <img src="http://hingshabti.am/wp-content/uploads/2020/07/TeleMAX.jpg">                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            </div>            <div id="universal-google-adsense-and-ads-manager-advertisement-widget-5" class="widget cm-post-widget-section "><div class="section-title"><h2></h2></div>            <div class="ugaam-ad-wrapper-outer ugaam-widget-ad-wrapper">
                <div class="ugaam-ad-wrapper">
                    <div class="ugaam-ad-wrapper-inner">
                                                    <div class="ugaam-custom-ad">
                                                                    <a href="https://www.facebook.com/sonomaxgyumri/">                                    <img src="http://hingshabti.am/wp-content/uploads/2020/07/SonoMAX.jpg">                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            </div>                        </div><!-- .cm-container -->
        </div><!-- .bottom-news-area.news-area -->
        	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="categories-3" class="widget widget_categories"><div class="widget-title"><h2>Ենթաբաժիններ</h2></div><form action="https://hingshabti.am" method="get"><label class="screen-reader-text" for="cat">Ենթաբաժիններ</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Ընտրել կարգը</option>
	<option class="level-0" value="4">Առողջություն</option>
	<option class="level-0" value="331">Արցախ</option>
	<option class="level-0" value="21">Գեւորգ Սուլուկյան</option>
	<option class="level-0" value="103">Գիտական վերլուծությունների շարք</option>
	<option class="level-0" value="3">Գլխավոր</option>
	<option class="level-0" value="18">Գրքեր</option>
	<option class="level-0" value="104">Ժամանց</option>
	<option class="level-0" value="330">Իրադարձային</option>
	<option class="level-0" value="19">Լրահոս</option>
	<option class="level-0" value="22">Կարեն Ավագյան</option>
	<option class="level-0" value="7">Հարցազրույց</option>
	<option class="level-0" value="13">Մշակույթ | Կրթություն | Գիտություն</option>
	<option class="level-0" value="14">Պաշտոնական</option>
	<option class="level-0" value="17">Պատահարներ</option>
	<option class="level-0" value="332">Ռազմական</option>
	<option class="level-0" value="5">Սպորտ</option>
	<option class="level-0" value="1">Վարդան Սրտաշյան</option>
	<option class="level-0" value="16">Վերլուծական</option>
	<option class="level-0" value="15">Ֆեյսբուք</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="text-4" class="widget widget_text"><div class="widget-title"><h2>Հայտարարություններ</h2></div>			<div class="textwidget"><p><strong>Անվճար մասնավոր հայտարարություններ կարող եք տեղադրել</strong>՝ <a href="http://list.hingshabti.am/" target="_blank" rel="noopener noreferrer">անցնելով հղումով</a></p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-2" class="widget widget_text"><div class="widget-title"><h2>«Հինգշաբթի» ՍՊԸ</h2></div>			<div class="textwidget"><p>Գտնվում եք <strong>«Հինգշաբթի»</strong> գովազդային-ինֆորմացիոն շաբաթաթերթ ՍՊԸ-ի պաշտոնական կայքէջում: Շաբաթաթերթը <strong>25</strong> տարի լույս է տեսել քաղաք <strong>Գյումրիում</strong>՝ սկսած <strong>1995</strong> թվականից: Ունեցել է նաև <strong>«Ժամանց»</strong> և <strong>«Ֆուտբոլ»</strong> հավելվածները: <strong>2020</strong> թվականից գործարկվել է <strong><a href="http://hingshabti.am" target="_blank" rel="noopener noreferrer">շաբաթաթերթի կայքէջը</a></strong></p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-3" class="widget widget_text"><div class="widget-title"><h2>Շիրակի մարզ, Գյումրի</h2></div>			<div class="textwidget"><ul>
<li><strong><a href="http://intermax.am/business/" target="_blank" rel="noopener noreferrer">Գերարագ ինտերնետ բիզնեսի համար</a></strong></li>
<li><strong><a href="http://intermax.am/for-home/" target="_blank" rel="noopener noreferrer">Գերարագ ինտերնետ տան համար</a></strong></li>
<li><strong><a href="http://intermax.am/cable-tv/" target="_blank" rel="noopener noreferrer">Թվային կաբելային TV</a></strong></li>
<li><a href="https://www.facebook.com/sonomaxgyumri/" target="_blank" rel="noopener noreferrer"><strong>Ախտորոշիչ կենտրոն</strong></a><strong><a href="https://www.facebook.com/sonomaxgyumri/" target="_blank" rel="noopener noreferrer"> Գյումրիում</a></strong></li>
</ul>
</div>
		</div><div id="acx-social-icons-widget-3" class="widget acx-smw-social-icon-desc"><div class="widget-title"><h2>Սոցցանցեր</h2></div><style>
.widget-acx-social-icons-widget-3-widget img 
{
width:32px; 
 } 
</style><div id='acurax_si_widget_simple' class='acx_smw_float_fix widget-acx-social-icons-widget-3-widget' style='text-align:left;'><a href='https://www.facebook.com/hingshabti/' target='_blank' title='Visit Us On Facebook'><img src=https://hingshabti.am/wp-content/plugins/acurax-social-media-widget/images/themes/1/facebook.png style='border:0px;' alt='Visit Us On Facebook' /></a><a href='http://www.twitter.com/https://www.facebook.com/hingshabti/' target='_blank' title='Visit Us On Twitter'><img src=https://hingshabti.am/wp-content/plugins/acurax-social-media-widget/images/themes/1/twitter.png style='border:0px;' alt='Visit Us On Twitter' /></a><a href='https://www.youtube.com/channel/UCUFraNw3-i29qT2e9YO93OQ' target='_blank' title='Visit Us On Youtube'><img src=https://hingshabti.am/wp-content/plugins/acurax-social-media-widget/images/themes/1/youtube.png style='border:0px;' alt='Visit Us On Youtube' /></a><a href='https://www.facebook.com/hingshabti/' target='_blank' title='Visit Us On Instagram'><img src=https://hingshabti.am/wp-content/plugins/acurax-social-media-widget/images/themes/1/instagram.png style='border:0px;' alt='Visit Us On Instagram' /></a></div></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		Cream Magazine by <a href="https://themebeez.com">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            <link rel='stylesheet' id='so-css-cream-magazine-css'  href='https://hingshabti.am/wp-content/uploads/so-css/so-css-cream-magazine.css?ver=1591211161' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/hingshabti.am\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://hingshabti.am/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"48","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://hingshabti.am/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"1","enable_sticky_sidebar":"1","enable_sticky_menu_section":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hingshabti.am/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://hingshabti.am/wp-includes/js/wp-embed.min.js?ver=5.3.10'></script>
<script type="text/javascript"> var swp_nonce = "0866faab1b";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://hingshabti.am/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://hingshabti.am/wp-admin/admin-ajax.php"; var swp_post_id = "48";var swpClickTracking = false;</script>            </body>
        </html>
    	